当前位置:  首页  >  服务器技术  >  Linux/unix  >  Linux系统

debian下使用apt-get出现提示

debian下使用apt-get出现提示--Linux发行版技术-Debian信息,下面是详情阅读。
The following packages cannot be authenticated!

解决办法:
apt-get install debian-archive-keyring
apt-get update
吐了个 "CAO" !
扫码关注 PHP1 官方微信号
PHP1.CN | 中国最专业的PHP中文社区 | PHP资讯 | PHP教程 | 数据库技术 | 服务器技术 | 前端开发技术 | PHP框架 | 开发工具 | PHP问答
Copyright © 1998 - 2020 PHP1.CN. All Rights Reserved PHP1.CN 第一PHP社区 版权所有